» Ubuntu » Пакети

Error

two or more packages specified (libghc-data-memocombinators-dev quantal)