» Ubuntu » Пакети

Error

two or more packages specified (libghc-sendfile-dev quantal)