» Ubuntu » Пакети

Error

two or more packages specified (libghc-strptime-prof quantal)