» Ubuntu » Пакети

Error

two or more packages specified (libghc6-unix-compat-prof quantal)