» Ubuntu » Пакети

Error

two or more packages specified (libgnustep-gui0.20 quantal)