» Ubuntu » Пакети

Error

two or more packages specified (libjavascriptcoregtk-3.0-dev quantal)