» Ubuntu » Пакети

Error

two or more packages specified (libnet-ssh-gateway-ruby1.8 quantal)