» Ubuntu » Пакети

Error

two or more packages specified (libpulse-dev quantal)