» Ubuntu » Пакети

Error

two or more packages specified (libqscintilla2-designer quantal)