» Ubuntu » Пакети

Error

two or more packages specified (libqt4-script-dbg quantal)