» Ubuntu » Пакети

Error

two or more packages specified (libreadline-dev quantal)