» Ubuntu » Пакети

Error

two or more packages specified (libudev0-udeb quantal)