» Ubuntu » Пакети

Error

two or more packages specified (libvlc-dev quantal)