» Ubuntu » Пакети

Error

two or more packages specified (maas-common quantal)