» Ubuntu » Пакети

Error

two or more packages specified (mlterm quantal)