» Ubuntu » Пакети

Error

two or more packages specified (nethack-common quantal)