» Ubuntu » Пакети

Error

two or more packages specified (neverball quantal)