» Ubuntu » Пакети

Error

two or more packages specified (postgresql-doc-9.1 quantal)