» Ubuntu » Пакети

Error

two or more packages specified (ruby1.8 quantal)