» Ubuntu » Пакети

Error

two or more packages specified (texinfo quantal)