» Ubuntu » Пакети

Error

two or more packages specified (dmedia-gtk quantal)