» Ubuntu » Пакети

Error

two or more packages specified (vim-runtime quantal)