» Ubuntu » Пакети

Error

two or more packages specified (libjs-jquery-event-drag quantal)