» Ubuntu » Пакети

Error

two or more packages specified (node-oauth quantal)