» Ubuntu » Пакети

Error

two or more packages specified (obm-conf quantal)