» Ubuntu » Пакети

Error

two or more packages specified (ocsinventory-server quantal)