» Ubuntu » Пакети

Error

two or more packages specified (libreadline5 raring)