» Ubuntu » Пакети

Error

two or more packages specified (libantlr-maven-plugin-java raring)