» Ubuntu » Пакети

Error

two or more packages specified (libarmadillo3 raring)