» Ubuntu » Пакети

Error

two or more packages specified (libcanberra-dev raring)