» Ubuntu » Пакети

Error

two or more packages specified (libcanberra-gtk-module raring)