» Ubuntu » Пакети » raring (13.04) » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ]

Виртуален пакет: libdbm-ruby1.8

Пакети, предлагащи libdbm-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8