» Ubuntu » Пакети

Error

two or more packages specified (libgconf-2-4 raring)