» Ubuntu » Пакети

Error

two or more packages specified (libmaven-dependency-tree-java raring)