» Ubuntu » Пакети

Error

two or more packages specified (libmsgpack-ruby1.9.1 raring)