» Ubuntu » Пакети

Error

two or more packages specified (openssh-client raring)