» Ubuntu » Пакети

Error

two or more packages specified (peg-e raring)