» Ubuntu » Пакети

Error

two or more packages specified (python-pyepl-common raring)