» Ubuntu » Пакети

Error

two or more packages specified (yade raring)