» Ubuntu » Пакети

Error

two or more packages specified (trickle raring)