» Ubuntu » Пакети

Error

two or more packages specified (wodim raring)