» Ubuntu » Пакети

Error

two or more packages specified (mlterm-im-ibus raring)