» Ubuntu » Пакети

Error

two or more packages specified (nvidia-settings-310-updates raring)