» Ubuntu » Пакети

Error

two or more packages specified (consolekit saucy)