» Ubuntu » Пакети

Error

two or more packages specified (gcc-defaults hardy-updates)