» Ubuntu » Пакети

Error

two or more packages specified (aqualung lucid-updates)