» Ubuntu » Пакети

Error

two or more packages specified (debhelper lucid)