» Ubuntu » Пакети

Error

two or more packages specified (surefire lucid)