» Ubuntu » Пакети

Error

two or more packages specified (jpoker natty)