» Ubuntu » Пакети

Error

two or more packages specified (mysql-cluster-7.0 natty)